Richard W.M. Jones: Public service announcement: NFSv4 doesn’t work with Linux nfsroot

It just doesn’t work. Nothing in the documentation hints at this, but it’ll save you a lot of time to know it doesn’t work. You have to use NFSv3 for nfsroot.


Source From: fedoraplanet.org.
Original article title: Richard W.M. Jones: Public service announcement: NFSv4 doesn’t work with Linux nfsroot.
This full article can be read at: Richard W.M. Jones: Public service announcement: NFSv4 doesn’t work with Linux nfsroot.

Advertisement
directory-software-online-bussiness-script


Random Article You May Like

Leave a Reply

Your email address will not be published. Required fields are marked *

*
*